AWS

No Image

Ruby  v2以降が必要です。
zabbixユーザからみて、Ruby v2が利用できないと監視に失敗します。
rbenvで切り替えていて見事にはまりました。

Gemfileに記述するか、下記コマンドでsd ...

PAGE TOP